物质上的富足,精神上的匮乏

三十而立,不惑之年。我觉得现在的日子过得非常不快乐。但也不知道从什么时候开始的。

今天看了一组数据,说工资上了8k就是那50%幸运儿。也许我比起数据说的很多人都要幸运。但自从开始了幸运之路,快乐却越来越少。每每都在问自己,这是我想要的生活吗?

活到现在,我真的越来越渴望回到过去,回到小时候的环境。以至于我觉得以前的老剧变得越来越好看。因为我感觉剧里有那时代生活的气息。

我不知道有多少人像我这样,感觉自己孤独的存在这个世界。显得那么的格格不入。

现在的联系方式越来越多样化,可为什么相互间的言语却越来越少。以至于生日都只能靠运营商或者银行的短信来提醒自己。每个人都执着在手机上奋斗。比一比谁的粉丝多,谁的点赞多,今天那个谁又干嘛了?哪位明星又怎么怎么了。等等为之觉得得意之事。

以前相遇比较困难,因为路途遥远,舟车劳顿。现在点点手机就能飞到你身边。可是大家大部分都没有这样做。一是浪费钱(手机可以做到啊,但也确实现在生活真的困难,工资是上涨了,但物价涨得更多。大部分人估计都不愿千里送鹅毛。)二是除非重大事件(结婚等等之类的),小事觉得没必要。三是真的没时间,都在忙活生计。

我本人是很愿意东游西走的。骑着个破烂的自行车从一个城市到另一个城市。来回一两百公里都不觉什么。其实也只是看下朋友。或者想去而已。可能像我这样不辞辛劳的瞎跑估计没什么人愿意这样做。

但恰巧的是在路上还真能遇见志同道合的同志。一次从株洲骑自行车去长沙,在半路遇见一个从湘潭去长沙的,也是自行车。一次我从沙井去大鹏半岛,在龙岗遇见一个从东莞来的,也是骑自行车。

不问姓名也不问年龄,也能不知所以起的聊天。仿佛彼此曾经认识过的朋友,无拘无束。我喜欢这样的感觉。但维持生计工作的生活把我的私人时间榨干的一滴不剩。仅剩的时间还要经营一份感情。以至于剩下的时间我只能待在我住的地方。

我好想把工作卸去,也想把感情卸去。那我就要对她曾经的许诺食言了。人就是矛盾的个体啊!

Mikrotik Ros 脚本

关闭某个物理网口5秒钟

:if ([/interface get [/interface find name="xbo1"] disable]=false) do={/interface set [/interface find name="xbo1"] disable=yes}

:delay 5;

/interface set [/interface find name="xbo1"] disable=no

设置备份,请设置权限为rrwt

 
:local from "[email protected]" 
:local user "rxxx" 
:local password "xxxx123"
:local to "[email protected]" 

:local address "101.210.101.111" 
:local router "xxxBackup" 

/system backup save name=($router."-".[:pick [/system clock get date] 7 11].[:pick [/system clock get date] 0 3].[:pick [/system clock get date] 4 6]);  
 
:delay 1; 

/tool e-mail send server=($address) port=25 from=($from) user=($user) password=($password) to=($to) subject=($router."-".[:pick [/system clock get date] 7 11].[:pick [/system clock get date] 0 3].[:pick [/system clock get date] 4 6].".backup") file=($router."-".[:pick [/system clock get date] 7 11].[:pick [/system clock get date] 0 3].[:pick [/system clock get date] 4 6].".backup") body=($router."-".[:pick [/system clock get date] 7 11].[:pick [/system clock get date] 0 3].[:pick [/system clock get date] 4 6].".backup"); 
 
:delay 20; 

/file remove ($router."-".[:pick [/system clock get date] 7 11].[:pick [/system clock get date] 0 3].[:pick [/system clock get date] 4 6].".backup"); 
#/file remove ($router."-".[:pick [/system clock get date] 7 11].[:pick [/system clock get date] 0 3].[:pick [/system clock get date] 4 6].".umb");
:log warning "backup send [email protected]"

打开关闭路由

/ip route disable [/ip route find comment=tel02]
/ip route enable [/ip route find comment=tel01]
/ip dns cache flush

主流套路贷逾期后果分享

1,这仅是我个案情况的分享,仅供参考。

2,花呗和网商银行逾期后,电话催款次数非常少。微粒贷也是。只要说明情况,电话打的真的不多。相比下面我说的算是非常良心了。

3,360 借条,招联金融,百度金融,京东金融。只要逾期,就会电话打过来。而且是语气非常狠的那种。每天都有。如果你心里撑不住,真的很容易崩溃。

4,我发现,这是我发现。上征信的倒是不怎么打电话。没有上征信的倒是打的频繁。估计他们心底也知道什么情况。

5,他们真的会爆你的通讯录。不过我发生之前就跟亲朋好友说了可能会有电话打给他们。让他们说不认识就好。我算有自知之明吧,在借款时提前把通讯录清空了。所以他们能骚扰的人非常少。也给自己减轻了些罪孽。

6,最后祝大家今年百毒不侵,身体健康。然后最好把有这些债务的全部清偿掉。我还得感谢这次疫情,要不是它,我真不知道自己欠了那么多钱。估计大家想问欠了多少钱?我算了下,30 多万。

PS

本人现是孤儿。亲朋好友也不多。压力反而少些。所以大家一定不要学我。

我现在也没找人借钱(以我这孤僻傲慢的性格,想借也借不到吧)。打算自己慢慢还。已经清掉两个 app 了。

唯一对不起的就是女朋友。也不知道能不能走下去。

有人说我自私,做这个没考虑女朋友结婚这类的。可我就是因为这个陷进去。我也不跟他争执了。毕竟处境不同。

最伤心的莫过于我亲姑姑因为这件事要跟我断绝关系。我并没有想求她的帮助。只是告诉她可能会有电话打过来。

不过我反到踏实了。感觉放下了好多包袱。

人生像极了游戏,因为我游戏玩的不怎么好。生活过得也不怎么顺。

现在每天上班也没什么劲,下班也没什么劲,休息也没什么劲,连刷 v2 也没以前有趣了。我倒是有点期盼在牢房里的生活了。不知道有没有老哥去牢房待过。

不要说我想法危险,这也就是长大之后的孤独吧

总有人从我说的反向思维去做他的小聪明。你要这么做我也没办法。也许我说的没写出重点。

重点是如果你人脉特广的情况下,请不要触碰这种贷款。当然如果你能承受亲朋好友给你的压力当我没说。

因为我是孤儿,加之性格孤僻。朋友不多,影响稍微少些。

人总是会做一些控制不了的事情。我很感激这贷款给了我一次机会。当然后果自负。

查看精彩评论https://www.v2ex.com/t/664779#reply134

AD域批量新建用户 – dsadd命令

命令如下

for /f "tokens=1,2,3,4,5 delims=," %a in (test.csv) do dsadd user "cn=%c,ou=员工,dc=test,dc=com" -samid %d -upn %[email protected] -ln %a -fn %b -pwd %e -disabled yes -memberof "cn=test,ou=users,dc=test,dc=com"

dsadd命令还有很多参数,具体可搜索一下

ou组织名
dc域名
-disable账户是否启用(yes不启用)
-samid 显示的账户名字
-upn带域的账户名
-ln
-fn
-pwd密码
-memberof添加属于哪个组